Zaloguj |  Zarejestruj




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę 1, 2, 3  Następna strona
Autor Wiadomość
 Tytuł: problem z odpalaniem
Nieprzeczytany postNapisane: 18 maja 2016 22:20 
Dołączył(a): 14 kwi 2016 18:53
tel.: 0
Panowie, moze pomożecie i coś doradzicie? Pisze w imieniu znajomego który użytkuje od długiego już czasu Hayabuse z 2003 roku. Jest mechanikiem motocyklowym całkiem niezłym, ale ten problem jest zagadką i nie wiadomą. Chodzi konkretnie o to że gdy hayabusa jest ciepła to nie zapala (nawet nie chce kręcić). Gdy jest zimna zapala bez problemu. Ostatnio wymienił w niej sprzęgło rozrusznika, z podejrzeniem że może chodzi właśnie o to, lecz problem nie ustąpił. Nasze podejrzenia padają wstępnie na rozrusznik, ale to dość drogi element dlatego na razie próbuje znaleźć innych możliwych przyczyn. Mieliście może kiedyś podobny problem?


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 19 maja 2016 18:12 
e
e
Avatar użytkownika
Dołączył(a): 08 sie 2010 15:49
Lokalizacja: ŁÓDŹ
tel.: 0
Jeden z naszych kolegów forumowych miał podobny problem. Po nagrzaniu nie chciała kręcić. Pomagałem mu ogarnąć temat.. Wymieniany był regulator, altek, magneto zamieniane akumulatory ale nic nie pomogło. Był chyba z tym nawet u Jacka M. ale nic nie wskórali. Troszkę zasugerował się ładowaniem bo spadało napięcie ładowania.Gdy był zimny ładowanie było ok ale sukcesywnie spadało. .Niestety błąd był taki że pomiar robiony był gdy motocykl pracował na postoju i wiatrak odpalał się kilkanaście razy i to było przyczyną takiego objawu. Sprawdziłem to później na swojej hayce Igen i kumpla IIgen. Nie wiem czy sobie w końcu z tym poradził bo nie mam z nim, kontaktu.Miał ją sprzedawać ale nie wiem co z tego wyszło. Ja bym stawiał na rozrusznik. Wtedy nie wymienialiśmy go bo nie maiłem na podmiankę


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 19 maja 2016 23:47 
Dołączył(a): 14 kwi 2016 18:53
tel.: 0
Dzięki za zainteresowanie. Kurcze widzę że ciężki temat, z drugiej strony chyba faktycznie wszystko zmierza jednak do rozrusznika...


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 20 maja 2016 18:17 
king off spam box
king off spam box
Avatar użytkownika
Dołączył(a): 16 lip 2010 21:40
Lokalizacja: Płock
tel.: 0
sebawis napisał(a):
Dzięki za zainteresowanie. Kurcze widzę że ciężki temat, z drugiej strony chyba faktycznie wszystko zmierza jednak do rozrusznika...

Ja kiedyś miałem identycznie w CBX 750.Winna była.....jedna szpilka z trzech tych długich,którymi skręca się rozrusznik w całość.Lekkie jej skrzywienie powodowało,że sie blokował.Najlepiej podmienić rozrusznik na inny,wtedy będzie jasne....


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 22 maja 2016 21:55 
Dołączył(a): 14 kwi 2016 18:53
tel.: 0
Dzięki za podpowiedź :) Jutro przekaże dalej...


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 26 maja 2016 06:09 
a
a
Avatar użytkownika
Dołączył(a): 10 wrz 2014 20:19
Lokalizacja: okol. Krakowa
tel.: 0
I jak tam po wymianie rozrusznika pomogło coś? Ja mam ten sam problem, wymieniłem akumulator ale dalej nie jest tak jak ma być.


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 31 maja 2016 01:19 
Dołączył(a): 14 kwi 2016 18:53
tel.: 0
Od czasu kiedy zwróciłem się z pytanie na forum, hayka nie była ruszana. Także jak na razie nic w sprawie się nie zmieniło. Właściciel zbiera myśli i sugestie, pewnie kwestia czasu i ruszy z tematem... widzę jak go nurtuje ten temat i wcale mu się nie dziwie ;/ jesli tylko podejmie jakieś prace i nastąpi poprawa napiszę na forum w tym temacie.


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 31 maja 2016 06:24 
king off spam box
king off spam box
Avatar użytkownika
Dołączył(a): 09 lut 2011 08:10
Lokalizacja: Gdansk
tel.: 607451315
AKUMULATOR ...............wymień i będzie oki ................. :love:


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 31 maja 2016 21:04 
g
g
Avatar użytkownika
Dołączył(a): 22 lut 2012 11:54
Lokalizacja: zDolnyŚląsk/Oleśnica
Gadu-gadu: 1462472
Znam przypadek kolegi czapla, wymiana akumulatora rozwiązała sprawę :)

U mnie niestety ten sam przypadek. Wymiana na nowego Yuasa z prądem rozruchowym 170 A i jak ręką odjął :)


Mazip007, na jakie aku zmieniłeś ?


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 18 cze 2016 14:44 
a
a
Avatar użytkownika
Dołączył(a): 10 wrz 2014 20:19
Lokalizacja: okol. Krakowa
tel.: 0
Wymieniłem właśnie na taki sam akumulator Yuasa 170A i ostatecznie było tak że na światłach gdy dłużej jechałem to ciężko łapał gdy był ciepły, a bez świateł to było ok. Aby się nie bawić dłużej z tą przyczyna wymieniłem żarówki wszystkie oprócz reflektoru na ledowe i teraz jest w miarę dobrze.


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 01 lip 2016 21:55 
a
a
Avatar użytkownika
Dołączył(a): 16 maja 2015 22:30
tel.: 0
Mam ten sam problem w bkingu. Po porżadnym rozgrzaniu zakreci tylko raz i puszcza. W miarę stygniecia silnika problem ustępuje. Czy autor tematu rozwiązał problem?


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 01 lip 2016 22:28 
king off spam box
king off spam box
Avatar użytkownika
Dołączył(a): 01 paź 2014 21:14
Lokalizacja: Podkowa Leśna/Warszawa
tel.: 502088084
Swoją drogą to ciekawy problem,bo teoretycznie powinno być odwrotnie.
A co na to serwis Suzuki ??????

_________________
Pragnę realizować niespełnione marzenia

Honda PS 150,Suzuki GSX 1250FA,czarny sokół L 4


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 01 lip 2016 22:50 
a
a
Avatar użytkownika
Dołączył(a): 16 maja 2015 22:30
tel.: 0
Pierwsze objawy pojawiły się niedawno ale olalem bo myslalem że to wina alarmu. Ostatnio zaczęło się nasilac co mnie trochę zaniepokoilo i natknąłem się na ten temat. Wspólnie z szumanem odstawiamy rozrusznik. Będę aktualizował temat po rozwiązaniu problemu.


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 01 lip 2016 22:56 
b
b
Avatar użytkownika
Dołączył(a): 30 kwi 2016 17:53
Lokalizacja: świętokrzyskie ;) Ożarów
tak na zdrowy rozum, co ma aku do tego że po dobrym rozgrzaniu - nie kręci rozrusznik, przecież w tym momencie kiedy motocykl stygnie, aku się nie doładuje :idea:

a pali dobrze po ostygnięciu

dlatego myślę, że problem tkwi w rozruszniku, albo w tulejkach wypracowanych lub blokuję się łożysko po dobrym rozgrzaniu - dlatego ma problem z kręceniem
mechanikiem jestem, ale od sprzętów ogrodowych :mrgreen:


Darek - myślę, że do jutra problem się wyjaśni, ponieważ na tym forum nie brakuje mechaników motocyklowych, którzy ogarną ten problem :geek:


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 01 lip 2016 22:57 
j
j
Avatar użytkownika
Dołączył(a): 23 wrz 2012 22:34
Lokalizacja: Gniezno
Franiu, banalne ale sprawdź aku.
Kiedyś miałem podobny problem i aku się kończyło.

____________________
Tapnięte z telefonu.

_________________
Obrazek
Black Hayabusa ABS L4


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 03 lip 2016 09:45 
e
e
Avatar użytkownika
Dołączył(a): 08 sie 2010 15:49
Lokalizacja: ŁÓDŹ
tel.: 0
Podstawa to zmiana akumulatora na nowy, dopiero po tym można szukać głębiej. Ja po próbach pomocy naszemu koledze obstawiałbym rozrusznik ale w sumie nie wiem jak się skończyło bo nie mam teraz z nim kontaktu. Kiedyś na tym forum doradzano by zmienić kable od przekaźnika rozrusznika na grubsze, może to pomoże. Rozrusznik niestety droga sprawa.Jeśli będziecie szukać rozrusznika używanego zwróćcie uwagę na to że są różne długości wałka. Od 2003r był dłuższy wałek w I gen. W b-kingu rozrusznik to chyba jest taki jak w IIgen


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 03 lip 2016 11:27 
a
a
Avatar użytkownika
Dołączył(a): 26 cze 2016 16:11
Lokalizacja: Ząbkowice Śląskie
tel.: 0
Też tak miałem w innym motocyklu. Sprawdzałem ładowanie - jakieś dziwne wartości mi wychodziły.. zmieniłem regulator dalej to samo. Zmiana akumulatora pomogła. Proponuje jechać do sklepu z akumulatorami to Ci zmierzą sprzętem i będzie wszystko wiadomo.

_________________
B-King


Jednokolumnowe podnośniki motocyklowe - tel 590 572 212


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 15 lip 2016 00:54 
Dołączył(a): 14 kwi 2016 18:53
tel.: 0
Dawno nie zaglądałem do was, także przepraszam. Widzę że sporo z Was pisze o akumulatorze. Niestety nie w tym tkwi problem. Sprawdzaliśmy.... Po pierwsze założyliśmy aku z mojej Hayki, problem ten sam... potem żeby być pewnym (z racji że obaj pracujemy w salonie skuterów) podczas przygotowań nowego skutera z aku YTX12-BS, założyliśmy najpierw do Hayki znajomego. Także nic to nie dało... w tym przypadku to nie problem z akumulatorem.
W serwisie Suzuki motocykl nie był, natomiast mechanik i osoba która ma problem ze swoją Hayabusą jest mechanikiem bardzo dobrym, również pracował w Suzuki, pomimo ogromnego doświadczenia ma duży problem.
Podsumowując wszystko zmierza jednak do rozrusznika. Z racji że jest drogi a na allegro są tylko z inną długością wałka, znajomy zmuszony jest kupić nowy...ale za nim to zrobi wpadliśmy na pewien pomysł. Motocykl rozgrzejemy... wtedy szybko wyciągamy rozrusznik i wkładamy do zamrażarki :) schładzamy go i zakładamy do moto. Jeśli zapali to znaczy że problem jest z rozrusznikiem, jesli nie zapali i nie będzie kręcił jak jest dotychczas to raczej na 99% trzeba będzie kupić rozrusznik.
Jest sporo czasu na to aby rozrusznik wykręcić i wkręcić.... ostatnio kiedy znajomemu o którym jest mowa, motocykl zgasł na mieście przez przypadek, musiał odczekać ok godziny aby motocykl normalnie zapalał. Zrobimy test pewnie jakoś na dniach i napiszę co ustaliliśmy.


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 27 lip 2016 12:01 
c
c
Avatar użytkownika
Dołączył(a): 04 paź 2013 13:50
Lokalizacja: WWA/Piaseczno
tel.: 607221186
sebawis napisał(a):
mechanik i osoba która ma problem ze swoją Hayabusą jest mechanikiem bardzo dobrym, również pracował w Suzuki, pomimo ogromnego doświadczenia ma duży problem.
Podsumowując wszystko zmierza jednak do rozrusznika.


I ciężko jest rozkręcić rozrusznik i ocenić stan szczotek, komutatora oraz elementów ruchomych? Będziecie się bawić w szybką podmianę i zamrażarkę gdzie normalnie po 30min rozgrzany motocykl odpala? Myślicie że krócej Wam zajmie dostanie się i demontaż gorącego rozrusznika wraz z chłodzeniem i złożeniem? Zweryfikował bym określenia bardzo dobrego mechanika z ogromnym doświadczeniem.

_________________
www.motomasters.pl


Zobacz profil  Offline
Cytuj  
 Tytuł: Re: problem z odpalaniem
Nieprzeczytany postNapisane: 28 lip 2016 18:47 
e
e
Avatar użytkownika
Dołączył(a): 08 sie 2010 15:49
Lokalizacja: ŁÓDŹ
tel.: 0
sprawdźcie czy macie rozrusznik na krótkim czy długim wałku.Poznacie po tym czy mały dekielek jest płaski czy ma po środku jest wypuklenie. Teoretycznie wałek powinien byc długi skoro rocznik 2003, ale może pierwsza rejestracja była w 2003 a faktycznie jest wcześniejsza. Jeśli nie macie do Łodzi daleko, mogę użyczyć na sprawdzenie, bo mam jeden rozrusznik z krótkim wałkiem na stanie


Zobacz profil  Offline
Cytuj  

Wyświetl posty nie starsze niż:  Sortuj wg  

Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę 1, 2, 3  Następna strona


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 24 gości

Panel

Góra Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników
Skocz do:  
cron
Powered by phpBB © 2000 - 2016 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Design hayka.pl (based on Ercan Koc)